1. Este sitio usa cookies. Si continuas usando este sitio, estás aceptando el uso de nuestras cookies. Learn More.

BUG Bug?

Tema en 'Reportar un Bug' comenzado por default, 14 de Marzo de 2018.

Estado del tema:
No está abierto para más respuestas.
  1. default

    default Miembro Veterano

    Se incorporó:
    11 de Mayo de 2017
    Mensajes:
    784
    Me gusta recibidos:
    685
    (No comentar si no es staff por favor).

    Modalidad: Survival.

    Bug: cuando entro a survival, me tarda mucho y cuando me conecta siempre me saca al lobby, solo entro normal luego de 3 intentos..
     
  2. default

    default Miembro Veterano

    Se incorporó:
    11 de Mayo de 2017
    Mensajes:
    784
    Me gusta recibidos:
    685
  3. Joel_Miller

    Joel_Miller Moderador
    Donador

    Se incorporó:
    28 de Junio de 2017
    Mensajes:
    93
    Me gusta recibidos:
    28
    Joel_Miller
    Este problema se puede deber a un fallo en algún plugin, que ocasiona lag en esta modalidad, antes del cambio de host esta modalidad ya se encontraba con este fallo, así que aun no se encuentra con exactitud lo que ocasiona este problema, de igual forma Los administradores estan trabajando en actualizar todas las modalidades, una por una es cuestión de que se evoquen especificamente a survival y encuentren los fallos, Sin nada a lo que hacer referencia, este problema ya fue pasado a la administración, Un saludo.
     
    A default le gusta esto.
Estado del tema:
No está abierto para más respuestas.

Comparte esta página